맥에서 롤하는데... 클라이언트 거부.. aluto 03-01 조회 3,990 1
맥에서 롤하는데 오늘 들어가보니 서버에서 클라이언트4.3.14_02_25_12_04버전을 거부했습니다라고 로그인 오류가 뜨는데 이거 어떻해야돼요ㅜㅜㅜㅜㅜㅜ 점검중은 아닌거 같고 뭐지 제발 알려주세요ㅜㅜ
추천: 0
  • 페이스북 공유
  • 트위터 공유
댓글 0
에러
시간
[비밀글] 누구누구님께 삭제된 글입니다 블라인드된 게시물입니다 내용 보기 댓글을 로딩중이거나 로딩에 실패하였습니다.
등록된 댓글이 없습니다.
댓글 쓰기
주사위
주사위 놀이 닫기
주사위 수를 입력해 주세요.